Jump to content

Jode

Partecipante
  • Content Count

    25
  • Joined

  • Last visited

    Never
  1. Ma, una domanda, non ho mai provato nikon, io ho una canon 50d, ma è possibile che gia a 400 iso dia già rumore? A me non sembra normale...... Inviato dal mio GT-I9300
  2. Jode

    Fiore in...fiore

    Ciao, grazie per i commenti, la verità è che non ho altri scatti del fiore, non mi sembrava particolarmente interessante come soggetto, poi rivedendolo a casa mi sono pentito. Inviato dal mio GT-I9300
  3. Jode

    Fiore in...fiore

    Ti assicuro che non c'è niente di ironico, la verità è che con le proprie foto non si è mai obbiettivi... Inviato dal mio GT-I9300
  4. Jode

    Fiore in...fiore

    Grazie, ho Imparato di più con 10 righe di critica che guardando io la foto per un ora...grazie davvero.... Inviato dal mio GT-I9300
  5. Jode

    Rana verde

    Secondo me invece ho esagerato con il fattore nitidezza di lightroom....magari sbaglio, oggi guardo le impostazioni.... Inviato dal mio GT-I9300
  6. Jode

    Rana verde

    Penso che sia la compressione, sul raw originale non c'è rumore. Inviato dal mio GT-I9300
  7. Jode

    Rana verde

    Ho corretto un po', cosa ne pensate? Inviato dal mio GT-I9300
  8. Jode

    Rana verde

    Ok, grazie, dopo provo a giocare con lightroom... Inviato dal mio GT-I9300
  9. Jode

    Rana verde

    Non vorrei dire una cretinata, ma credo che a 250mm. meno di 5.6 non va. Quindi credo non cambiava molto, l'unica cosa che posso fare è selezionare lo sfondo su Photoshop e applicare il filtro sfoca.... Inviato dal mio GT-I9300
  10. Jode

    Rana verde

    Tu hai ragione, ma anche aprendo tutto il diaframma, non sarei riuscito a sfocare lo sfondo, le rane erano sullo sfondo.... Inviato dal mio GT-I9300
  11. Parere personale, io il forum lo seguo dal cellulare con tapatalk, e trovo scomodo che si mettano i link per vedere le foto, spesso preferisco non guardarle. Preferirei che si mettesse la foto in bassa risoluzione, e a parte il link per chi volesse vederla in alta risoluzione. Inviato dal mio GT-I9300
  12. Jode

    Monastero

    Così? Inviato dal mio GT-I9300
  13. Jode

    Monastero

    Cosi? A me non dispiace.... Inviato dal mio GT-I9300
  14. Jode

    Monastero

    Ciao, ho riguardato su lightroom e il diaframma era F3,5....non 7...la focale era a su 80. Ci credo che non c'è niente a fuoco....ho fatto una cavolata.... :banghead: Inviato dal mio GT-I9300
  15. Jode

    Monastero

    Ok, è un po' sfocata, ho tenuto aperto troppo il diaframma, avessi tenuto a F9 avrei avuto comunque il tempo di scatto in sicurezza... Inviato dal mio GT-I9300
×
×
  • Create New...