Jump to content
Maurizio61

problemi a caricare foto

Recommended Posts

ciao a tutti,

 

è imbarazzante aprire una discussione per questo motivo ma vedo che non sono il solo ad avere problemi a caricare le foto.  Ho seguito la procedura per caricarli da Flickr, apro la foto, clicco sulla freccia, vado nel BBCode, copio il link ma quando ritorno sulla pg del messaggio clicco tasto dx e nella finestra che mi si apre non posso cliccare su incolla, non è in neretto.....   Qualcuno di voi mi sa dire se dipende da un qualche settaggio che devo modificare o altro?    Per curiosità ho provata ad aprire notepad e li si che sono riuscito a incollare la stringa di collegamento.

grazie per l'aiuto

ciao

 

Share this post


Link to post
Share on other sites

A me succedeva a volte con firefox, ovviavo così: selezionavo la stringa, cioè il BBcode, premevo CTRL + c, poi tornavo sulla discussione e una volta posizionato il cursore premevo CTRL + v cioè effettuavo un copia e incolla da tastiera. Ora utilizzo chrome e funziona regolarmente. Ah un'ultima cosa il formato dal BBcode da scegliere per l'inserimento della foto è attorno ai 600 x 400.

 

Benedetto

Share this post


Link to post
Share on other sites

ciao,

ho provato in entrambi i modi, con il tasto dx del mouse e con i tasti ctrl c e ctrl v ma niente da fare, non mi copia niente.   Se però apro notepad e faccio l'operazione la stringa viene copiata regolarmente

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...