Jump to content
Sign in to follow this  
ValeRoo

Aiuto Tapatalk

Recommended Posts

Ciao a tutti!

Ho un problema... io mi loggo qua sul forum attraverso google (piuttosto che FB o Twitter) e su tapatalk per android non mi fa loggare con le credenziali google. Devo creare per forza un profilo del forum o c'è una soluzione???

Mi spiace perdere tutte le mie discussioni create e dovermi ripresentare. :(

Share this post


Link to post
Share on other sites

A me invece non riconosce più i messaggi già letti...le discussioni sottoscritte..

Strano perchè all'inizio funzionavano! (di un altro forum funziona tutto bene)

Ho provato ad eliminare il forum e reinserirlo...anche a reinstallare l'app ma nulla. Uso WP8

Share this post


Link to post
Share on other sites

La settimana scorsa stavo per aprire la stessa discussione poi ho semplicemente impostato una password via pc dopo essermi loggato con FB, fatto questo ho risolto!

facendolo loggandosi da google non va!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...