Jump to content
Sign in to follow this  
Mich

Scarsa nitidezza e rumore

Recommended Posts

Ciao a tutti, è la prima volta he scrivo nel forum ma vi seguo sempre assiduamente, vi scrivo perché avrei bisogno del vostro aiuto, perché ho notato che spesso le mie foto sono poco nitide e rumorose.

E' da poco che fotografo e sicuramente il mio problema è il modo in cui imposto la fotocamera.

Per esempio domenica scorsa ero in giro per la mia città, era una giornata un po' grigia, ho quindi scattato con diaframma completamente aperto e ho alzato un po' gli iso ma le foto sono risultate rumorose e mosse.

Posseggo una Nikon 3100 e un obiettivo 18-105.

Grazie a tutti.

Michela

Share this post


Link to post
Share on other sites

Ciao e Benvenuta!, se alzi gli iso è normale che si veda del rumore, poi nelle giornate grigie si nota di più per il mosso bisogna vedere se è causato magari dai tempi lunghi che hai usato, posta qualche immagine così da poter valutare meglio

Share this post


Link to post
Share on other sites

Devi ripassarti un pò le regole base dell'esposizione.

Ti consiglio di cominciare dal libro Esposizione fotografica da semplici istantanee a grandi scatti, semplice ed interessante.

Share this post


Link to post
Share on other sites

Ciao!

a 1/15 è normale che le foto siano mosse, il tempo di esposizione è troppo lento! per fare street devi tenere come minimo 1/60, meglio ancora 1/90 (a meno che tu non voglia ottenere particolari effetti creativi di movimento) se vuoi congelare il momento.

di solito le giornate uggiose in realtà non sono così poco luminose come sembra perché le nuvole funzionano come un enorme diffusore di luce. Ci sarà meno contrasto e meno luce diretta, ma comunque la quantità di luce è più che sufficiente infatti 400 ISO mi sembrano davvero troppi, di solito in zone all'aperto bastano 200 ISO.

f 5.6 immagino sia l'apertura massima del tuo zoom, il 18-105 se non ricordo male è f3.5 (a 18) - 5.6 (a 105) quindi più di così non si può fare.

Hai scattato in manuale (M)? oppure in priorità diaframma (A) o priorità tempi (S) o, ancora, program (P)?

Una cosa che può venirmi in mente è che magari senza saperlo tu abbia toccato il modo di esposizione passando da matrix a spot quindi l'esposimetro, calcolando l'esposizione su un punto minuscolo magari scuro (come il cappotto nero della signora) ha sovraesposto il resto e conseguentemente abbassato notevolmente il tempo di esposizione.

Al di là del rumore le tue foto erano per caso sovraesposte?

Potresti postare una foto più grande in modo da capire bene l'entità del rumore?

La D3100 dovrebbe reggere il rumore discretamente fino a 800 ISO!

Share this post


Link to post
Share on other sites
Guest

Concordo pienamente con Elena e aggiungo che a mano libera difficilmente riesci a scattare con quei tempi anche a soggetti statici, io al massimo arrivo sul 1/30 ma devo impegnarmi tanto.

Non vedo la foto ma per quanto riguarda il rumore se c'è una cattiva luce anche a 400 iso esce fuori della grana non c'è nulla da fare, ma in post puoi fare una riduzione del rumore abbastanza moderata che ti risolve il problema.

Share this post


Link to post
Share on other sites

Dipende dalla lunghezza focale, il tempo deve essere almeno pari alla focale per evitare il mosso.

Tenendo presente anche il fattore di crop della propria macchina.

Share this post


Link to post
Share on other sites

Dipende dalla lunghezza focale, il tempo deve essere almeno pari alla focale per evitare il mosso.

Tenendo presente anche il fattore di crop della propria macchina.

Hai ragione l'avevo dato per scontato!

Share this post


Link to post
Share on other sites

Ciao Elena, ciao Andrea, ho controllato... ho scattato in priorità di diaframmi e il modo di esposizione era su Matrix e la foto non è sovraesposta.

Vi allego la foto un più grande, così potete vederla meglio!

Grazie mille

12056418625_12f5c18755_b

Share this post


Link to post
Share on other sites

Io non ci vedo niente di “anormale” la foto ha del mosso a causa del tempo usato, 1/15 è troppo lento per essere utilizzato a mano libera, il mosso incide sulla nitidezza e il rumore a me sembra nella norma, può dare l’impressione di essere maggiore del normale perché la foto non è ben a fuoco

Share this post


Link to post
Share on other sites
Guest

Sì esatto se il tempo è quello è davvero difficile a mano libera riuscire a stare fermi e in piu considera che anche il soggetto si muove quindi ti serviva un tempo decisamente piu veloce!

Share this post


Link to post
Share on other sites

Vedendola più grande non vedo niente di strano a parte ovviamente il mosso. Per quanto riguarda la scarsa nitidezza in parte e' dato dal mosso, ma nient'altro di strano :)

Inviato da mio iPad utilizzando Tapatalk HD

Share this post


Link to post
Share on other sites

Come dicono gli altri ragazzi, devi usare un tempo di scatto più veloce, almeno 1/90 per evitare il mosso. Per il rumore non ti preoccupare ci sono tanti plug-in che tolgono la grana sotto, e poi quando stampi non si vede molto.

Share this post


Link to post
Share on other sites

Per il rumore non ti preoccupare ci sono tanti plug-in che tolgono la grana sotto, e poi quando stampi non si vede molto.

Oddio su questa affermazione non è che sono molto d'accordo.

I plug-in anche quelli più buoni togliendo il rumore inevitalbimente fanno perdere nitidezza.

È bene imparare ad impostare al meglio gli ISO.

Share this post


Link to post
Share on other sites

Per il rumore non ti preoccupare ci sono tanti plug-in che tolgono la grana sotto, e poi quando stampi non si vede molto.

Oddio su questa affermazione non è che sono molto d'accordo.

I plug-in anche quelli più buoni togliendo il rumore inevitalbimente fanno perdere nitidezza.

È bene imparare ad impostare al meglio gli ISO.

Assolutamente d'accodo con Willy, togliere il rumore il post produzione comporta sempre una notevole perdita di qualità e nitidezza, è decisamente da sconsigliare!

Share this post


Link to post
Share on other sites

Ma, una domanda, non ho mai provato nikon, io ho una canon 50d, ma è possibile che gia a 400 iso dia già rumore? A me non sembra normale......

Inviato dal mio GT-I9300

Share this post


Link to post
Share on other sites

Beh dipende da quanto rumore c'è, se ad un ingrandimento del 200% non vedi il dettaglio perfettamente nitido a 400 ISO è del tutto normale, io, che ho una FX, il dettaglio nitidissimi al 200% lo vedo solo a 50 ISO!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...