Jump to content
Sign in to follow this  
Fab

Spunta la luna dal monte

Recommended Posts

Buongiorno a tutti... pronto a darmi in pasto ai criticoni"  :P 
L'altro ieri ho avuto una mattinata quasi disastrosa al lavoro,finita bene ma che ha esaurito tutte le mie (eventuali) risorse cognitive..in compenso c'era un bel sole (stranamente) e allora mi sono deciso... niente divano, niente xbox, niente pigrizia! ci si ricarica camminando e fotografando..raggiungo a piedi il mio "punto preferito" per fare foto, convinto di aspettare li le luci del tramonto, ma niente, le condizioni di luce non mi convincevano, allora (sempre a piedi) torno indietro per fare una foto che penso di fare da un po' (l'ho fatta col cellulare, ma vorrei riproporla componendola meglio).. a Malgrate (un paese vicino casa mia) c'è una bellissima fontana altezza terra che "sfocia" nel lago e quando non c'è vento diventa un perfetto specchio per la città di Lecco.. niente vento, arrivo la......fontana vuota..non demordo e rimango li aspettando che il sole cali di più.. di solito il Resegone offre sempre bei riflessi col tramonto di fronte a lui... alla fine ho tirato fuori un set "spunta la luna dal monte" (ispirato da una canzone che tormentava la mia infanzia).. questo è lo scatto che mi è piaciuto di più e l'ho fatto mentre tornavo a casa (never give up).. mi piaceva l'idea di incorniciare la luna fra la montagna e i rami e soprattutto quella tenue e delicata ultima luce del tramonto... a voi! 

12516826403_26ee964f2a.jpg

Av: f11 Tv: 1/250 Iso: 400 Pentax DA 55-300 a 55mm..

Share this post


Link to post
Share on other sites
Guest

Mi piace la cornice con montagne e fronde in alto però la Luna si perde in tutto quel blu del cielo!

Share this post


Link to post
Share on other sites
Guest

C'è del purple fringing sui bordi, ma quel che mi pare strano è ancora una volta la mancanza di nitidezza e il forte rumore a bassi iso.
Non è che anche questa volta hai post-prodotto il jpg? :huh:

La K-5 assolutamente non dà quella grana a 400ISO, a occhio avrei detto che fossero 2000-3000ISO; hai tirato su l'esposizione di molto in post?
Mi suonano strani anche i dati di scatto: al tramonto f/11 e 1/250 a soli 400ISO mi sembrano dati da sottoesposizione piena

La nitidezza è proprio al minimo, e non credo che il 55-300 possa fare così male, a meno che non sia starato; dettagli così impastati non li dà neanche il povero ma onesto 18-55, che costa un terzo del 55-300.

La foto poi è sottoesposta per gran parte del fotogramma, ma questo le dona un particolare fascino quindi non correggerei la questione.

A livello di inquadratura e composizione invece lo scorcio è molto bello, così come i colori se non fossero impastati dalla resa della foto.

Share this post


Link to post
Share on other sites

Abu, sono preoccupato... stavolta ho postprodotto il raw, e non ho apportato grandi modifiche... la sottoesposizione era voluta perchè mi piaceva la resa... ho bisogno di qualche tuo consiglio a questo punto... come posso ritarare le mie ottiche? ma soprattutto...la cosa che mi preoccupa di più è la comparsa di questo rumore... non ho toccato l'esposizione in post... e allora perché viene fuori??? 

Share this post


Link to post
Share on other sites
Guest

Abu, sono preoccupato... stavolta ho postprodotto il raw, e non ho apportato grandi modifiche... la sottoesposizione era voluta perchè mi piaceva la resa... ho bisogno di qualche tuo consiglio a questo punto... come posso ritarare le mie ottiche? ma soprattutto...la cosa che mi preoccupa di più è la comparsa di questo rumore... non ho toccato l'esposizione in post... e allora perché viene fuori??? 

Per gradi:

Per la taratura devi fare il test delle tre pile o della mira ottica millimetrata, trovi mille tutorial in giro per il web. Sono test semplici, il primo più empirico, il secondo appena un po' più preciso, che però portano via un po' di tempo e richiedono un po' di pazienza, soprattutto con uno zoom.

Una volta scoperto l'eventuale front/back focus dell'ottica, devi passare alla taratura fine sulla K-5 (che ti permette di memorizzare la taratura per un bel po' di ottiche) e ripetere il test per vedere se è tutto a posto.

Con gli obiettivi autofocus è una procedura purtroppo quasi obbligatoria, è raro trovare un obiettivo che sia perfettamente tarato di fabbrica, anche perché la taratura di fabbrica è "media", visto che varia da esemplare ad esemplare di fotocamera su cui viene montato l'obiettivo.

Per quanto riguarda il rumore: se non è l'esposizione, è qualche altra cosa in post. A 400ISO la K-5 è totalmente pulita, non dovrebbe proprio esserci rumore.

Potrebbe essere posterizzazione dovuta all'aumento della saturazione, o non a che altra cosa.

I 400ISO della mia K-5 al tramonto sono così:

11240519695_1914accd64_n.jpg

Specchio giallo / Yellow mirror di Abulafia82, su Flickr

Share this post


Link to post
Share on other sites

Per gradi:

Per la taratura devi fare il test delle tre pile o della mira ottica millimetrata, trovi mille tutorial in giro per il web. Sono test semplici, il primo più empirico, il secondo appena un po' più preciso, che però portano via un po' di tempo e richiedono un po' di pazienza, soprattutto con uno zoom.

Una volta scoperto l'eventuale front/back focus dell'ottica, devi passare alla taratura fine sulla K-5 (che ti permette di memorizzare la taratura per un bel po' di ottiche) e ripetere il test per vedere se è tutto a posto.

Con gli obiettivi autofocus è una procedura purtroppo quasi obbligatoria, è raro trovare un obiettivo che sia perfettamente tarato di fabbrica, anche perché la taratura di fabbrica è "media", visto che varia da esemplare ad esemplare di fotocamera su cui viene montato l'obiettivo.

Per quanto riguarda il rumore: se non è l'esposizione, è qualche altra cosa in post. A 400ISO la K-5 è totalmente pulita, non dovrebbe proprio esserci rumore.

Potrebbe essere posterizzazione dovuta all'aumento della saturazione, o non a che altra cosa.

 

i 400 iso sono tutta un'altra cosa vista così.. il problema è che sto rumore ha cominciato a presentarsi dopo... prima non era così.. ho guardato anche il jpeg non elaborato (scattavo in raw+jpeg) ed è rumoroso uguale... boh...nelle impostazioni colore della fotocamera avevo impostato "vivido" con l'aumento della saturazione "on camera" ma a sto punto dovevo avere il problema sul jpeg ma non sul raw.. io ce l'ho ovunque! boh, quando mi riprendo dalla bronchite e finisco i giorni di reclusione in malattia proverò a fare qualche altra foto, e poi a tarare secondo qualche tutorial.. (la febbre mi rende poco lucido, meglio aspettare per farlo..) 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...