Jump to content

Recommended Posts

Guest

Ogni pochi minuti, ovvero ogni volta che chiudo tutte le schede in cui è caricato il forum di Fotocomefare, il mio account va immediatamente in logout, e mi tocca subito dopo riconnettermi per poter interagire.

E' un problema solo mio?

In precedenza rimanevo connesso per mesi...

Share this post


Link to post
Share on other sites
Guest

Anche io ho avuto lo stesso problema fino a mercoledì sia dal pc che dal telefono, ma ora funziona tutto bene!!!

Adesso sembra andare bene anche a me... ha aspettato che scrivessi il messaggio.

Comunque, per rispondere agli altri: avevo spuntato la casella "ricordami", non ho programmi che puliscono la cache, l'avevo pulita e ricaricato e riloggato dopo che si era presentato il problema ed era continuato; per fortuna come è venuto se n'è andato da solo :)

Share this post


Link to post
Share on other sites
Guest

Ricordate sempre che il computer a volte vive di vita propria.

Iniziano così e poi conquistano il mondo  :)

Con un gruppo di amici attendiamo la singolarità a breve... :P

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...