Jump to content
irmaga

Ho il pc posseduto, oppure..?

Recommended Posts

Ciao, non mi funzionano più quasi tutti i tasti "interattivi". Mi spego;

  • Non riesco a fare login cliccando connettiti ma solo andando nel forum e passando ad esempio da qualcosa che i non loggati non possono vedere (tipo immagini in jpg)
  • Non mi funziona il tasto "invia risposta"...sono riuscita a mandare contamporanemanete ben 3 risposte identiche a un post di Abu (sorry)
  • e naturlamente non mi funziona il tasto modifica (volevo cancellare i miei doppioni)

 

Succede anche a voi?

 

Grazie

Irma

 

Share this post


Link to post
Share on other sites

Ultimamente riformatto l'HHD diciamo ogni due o tre mesi e reinstallo tutto, mi sa che i virus dilagano. Non so da quanto tempo non fai un bel repulisti ma se non riesci come indicato da giamar io lo ripristinerei alla data di fabbrica. Non so che sistema operativo stai usando ma se hai windows puoi provare a ripristinare il pc ad una data meno recente, una data che sai non avere avuto problemi, ti basta andare nella casella (cerca programmi e file) e digitare punto di ripristino e seguire le istruzioni, se non lo hai mai fatto magari fatti aiutare.

 

Benedetto

Share this post


Link to post
Share on other sites

Alcune volte, spesso ultimamente, quando cerco la pagina del sito non la trova, mi compare una pagina bianca che mi segnala un errore, dopo tre o anche più volte alla fine riesce a collegarsi al sito. Non succede con gli altri siti che normalmente visito. Purtroppo non ho pensato di memorizzare la pagina di errore, se dovesse succedere ancora te la posto.

 

Benedetto

Share this post


Link to post
Share on other sites

Alcune volte, spesso ultimamente, quando cerco la pagina del sito non la trova, mi compare una pagina bianca che mi segnala un errore, dopo tre o anche più volte alla fine riesce a collegarsi al sito. Non succede con gli altri siti che normalmente visito. Purtroppo non ho pensato di memorizzare la pagina di errore, se dovesse succedere ancora te la posto.

 

Benedetto

E successo già anche a me....

Share this post


Link to post
Share on other sites
Guest Claudio - PU

Alcune volte, spesso ultimamente, quando cerco la pagina del sito non la trova, mi compare una pagina bianca che mi segnala un errore, dopo tre o anche più volte alla fine riesce a collegarsi al sito. Non succede con gli altri siti che normalmente visito. Purtroppo non ho pensato di memorizzare la pagina di errore, se dovesse succedere ancora te la posto.

 

Benedetto

+1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...