Jump to content

Problema con Lightroom


Recommended Posts

Scusate, non sapevo cosa scrivere nel Titolo. Allora, ho un Mac book pro e uso Lr6 , da qualche giorno quando vado nel modulo SVILUPPO e clicco sul PENNELLO DI REGOLAZIONE per voler lavorarci , non mi appaiono i valori numerici delle vari effetti (chiarezza, esposizione etc) come se la schermata fosse più piccola, anche se provo ad allargare non appaiono . Non mi pare di aver toccato (modificato ) niente nelle preferenze etc . poi se col mouse vado alla destra estrema della linea dell'effetto intravedo una finestra bianca (sarebbe quella dove c'e scritto il valore in percentuale ) ma non lo leggo , vedo solo una piccola parte di essa. rimedio momentaneo , clicco dentro di questa finestra e andando con la frecciata destra al massimo cancello il valore (che non so quanto e') e imposto io un valore numerico . Se posso POSTO una foto della parte del modulo sviluppo . grazie

Edited by Lucky
Modificata la formattazione
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...