Jump to content

foto sfocate


giampiero

Recommended Posts

giampiero 2 giorni fa

Salve,scatto foto nel settore ciclismo con la eos 1 dmark III ma ho

riscontrato problemi di messa a fuoco mentre scatto a più corridori in

gruppo, cioè il soggetto che è davanti e dovrebbe essere a fuoco non lo è

mentre gli altri che sono di fianco e dietro lo sono, visto che neanche

gli esperti canon non hanno saputo risolvere questo mio problema che mi

porta a buttare molti scatti,esempio su n° 662 scatti effettuati ne ho

dovuti buttare 220, parlo di foto in movimento, non so se cè qualcuno

tra di voi che ha havuto lo stesso mio problema e come lo ha risolto?

cambiando qualche impostazione?

 

IN ALLEGATO ALCUNI ESEMPI.post-2006-0-22249100-1395074577_thumb.jppost-2006-0-25469000-1395074585_thumb.jppost-2006-0-93449300-1395074590_thumb.jppost-2006-0-19749200-1395074598_thumb.jppost-2006-0-00748800-1395074604_thumb.jppost-2006-0-01962100-1395074610_thumb.jp

 

Saluti Giampiero

 

Link to post
Share on other sites

Con delle immagini così piccole è difficile dare un giudizio, ma se fosse un back focus sarebbe un'ottica sballata veramente tanto, qua stiamo parlando di 1-2 metri.

A prima impressione sembra quasi che ci siano dei problemi con la selezione dei punti di fuoco, specie se succede solo qualche volta. Provo a farti una domanda banale... utilizzi l'AF One Shot o AI Servo?

Link to post
Share on other sites

Non me ne intendo di foto sportive ne tanto meno ho mai usato una 1d ma non può essere che un soggetto in movimento intorno ai 40/50 kmh quasi perpendicolare al piano del sensore ti faccia perdere il fuoco o non riesca ad agganciare e mantenere il fuoco perfettamente?

Senza doverci essere qualche problema.

Hai gia provato a selezionare dal menu Af l'impostazione per dare la priorità al fuoco piuttosto che alla velocità do scatto?

Sicuramente se in Canon hanno controllato che non ha problemi dovrebbe essere qualche impostazione sballata.

Metti a fuoco con punto singolo?

Link to post
Share on other sites

Con delle immagini così piccole è difficile dare un giudizio, ma se fosse un back focus sarebbe un'ottica sballata veramente tanto, qua stiamo parlando di 1-2 metri.

A prima impressione sembra quasi che ci siano dei problemi con la selezione dei punti di fuoco, specie se succede solo qualche volta. Provo a farti una domanda banale... utilizzi l'AF One Shot o AI Servo?

provo a postare altre foto a piena risoluzione cosi il problema è più evidente, purtroppo alla canon non riescono a venirne fuori, di solito scatto in ai servo con priorità di tempi impostati a 500 millesimi.

1A4Q8532 19.27.41.JPG

1A4Q8544 19.27.41.JPG

1A4Q8600 19.27.41.JPG

1A4Q8603 19.27.41.JPG

1A4Q8647 19.27.42.JPG

1A4Q8917 19.56.43.JPG

Link to post
Share on other sites

Ciao, provo a dire la mia, da quello che vedo dalle foto sembra proprio che ci sia un problema col punto di messa a fuoco, un paio di domande: usi la Messa a fuoco automatica per tutti i punti o solo per quelli centrali a croce?

Scatti in raffica ? Il tasto di messa a fuoco è lo stesso del tasto di scatto? Domando ciò perché come tutti sappiamo ogni volta che si preme il pulsante di scatto a metà corsa la reflex mette a fuoco, ciò succede anche ad ogni fine raffica, quindi se per esempio come penso io scatti in raffica ed hai selezionato tutti i punti di messa a fuoco in automatico ad ogni fine raffica la macchina riprogramma tutti i punti e mette a fuoco quello che vuole lei è non tu. Prova a

Cambiare le impostazione del tasto af magari spostandolo al tasto * così che ogni qual volta premi il pulsante di scatto non parte l'auto focus ogni volta a appunto dovrai premere * per mettere a fuoco

Prova ad usare solo i punti a croce e poi a ricomporre

Ciaoooo

Inviato dal mio iPad utilizzando Tapatalk

Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...